Highlighted

results showing in on color! diploma project plz help!

Experimenter
Experimenter

Hello everyone ! 

this is my first post and i apologize for my bad english

Im tring to analysis a bridge model but the resultd i got for COMPO stress is the same color.

i didnt  touch any of the default settings.

and other models shows every thing just fine 

i can't remodel the bridge again it will take me for ever

this is me diploma project
plz help!

30303.png

7 REPLIES 7

Re: results showing in on color! diploma project plz help!

Siemens Legend Siemens Legend
Siemens Legend

Did you tried by turn on "select contour view" as follows.

femap.PNG

 

Re: results showing in on color! diploma project plz help!

Experimenter
Experimenter

of course i did . sadly didn't workSmiley Sad

Re: results showing in on color! diploma project plz help!

Siemens Legend Siemens Legend
Siemens Legend

Press F6 and select as below.

one.PNG

I think, you need to try by setting  "standard" and not "gray" as below snapshot.

two.PNG

 

Re: results showing in on color! diploma project plz help!

Experimenter
Experimenter

thank you very much! that fixed the problem Smiley Happy

Re: results showing in on color! diploma project plz help!

Experimenter
Experimenter

i have one more question. how can i found out exacted stress in specific element?

Re: results showing in on color! diploma project plz help!

Gears Phenom Gears Phenom
Gears Phenom

First Tools->Data table

then List->Output->Results to data table

Re: results showing in on color! diploma project plz help!

Experimenter
Experimenter

I thought it worked out, but now it's showing all the stress in green despite them showing in different colors on the right , I found out that I need to activate a specific group of elements to show in different colors . The question is how to add multiple layers to a groupjjjj.jpg