Showing results for 
Search instead for 
Do you mean 
Reply
Solved! Go to solution

bordes

[ Edited ]

hey

how can i remove it bordes in my settings (view creatoin wizard )

and drawing exporderen in high resolution in tif nx 9

  thx

 

 

4 REPLIES

Re: bordes

[ Edited ]

Not really my area but I can help you with the borders.

I only have NX10 installed for now but I think it is the same in NX9.

 

Go to File (or Menu) -> Preferences -> Drafting -> View -> Workflow, uncheck "Display" under the "Border" tab.

 

 

 

Re: bordes

Geardoman has got it right, see attached picture for a visual of what he wrote.

 

Anthony Galante - Senior Support Engineer - PhoenxPLM (Australia & New Zealand Siemens Solutions Partner)
http://www.phoenxplm.com.au/email/2014_signature/signature_videoCenter.jpg
Solution
Solution
Accepted by topic author polle
‎08-26-2015 04:32 AM

Re: bordes

[ Edited ]

thanks this is what I was looking for ( bordes )

exporderen drawing in high resolution in TIF

nx 9 does anyone know how to do it

thx

Re: bordes

File->Plot

 

 

 

Learn online





Solution Information