Showing results for 
Search instead for 
Do you mean 
Reply

urgent need installer splm in 32 Bit version v7.2.0 or v7.1.1

is there anyone have FLEXnet Licensing version v11.6.1.0 build 66138 i86_n3 ,,, i need that because for rollback splm license in my client server