Reply

MS .net3


Will the se_free2d version 20 work with MS .net framework 3.0?
1 REPLY

Re: MS .net3

No. It requires 2.0, but both versions can be installed.
--
Ken
http://grundey.blogspot.com
"Bill Lytle" wrote in message
news:4775ba47$1@bbsnotes.ugs.com...
>
> Will the se_free2d version 20 work with MS .net framework 3.0?