Cancel
Showing results for 
Search instead for 
Did you mean: 

Who Me Too'd this topic

Show/Hide assembly relationship

Pioneer
Pioneer

Hi,

 

solid edge don't show the assembly relationships (axial, planar, etc...) in the pathfinder (under . I have also tried to restart SolidEdge and the pc. Probably an option (in settings) has been changed but I do not know where to restore it. Can anyone help me? Thank you in advance

Who Me Too'd this topic